Retour à l'aperçu
Résolu
Web App - Staging, Backend API et 1 autre service sont en panne
Aug 7, 2026 at 2:48am UTC
Services affectés
Backend API
Web App - Staging
Backend API - Staging
Résolu
Aug 7, 2026 at 2:53am UTC
Web App - Staging est rétabli.
Services affectés
Mis à jour
Aug 7, 2026 at 2:52am UTC
Backend API et Backend API - Staging sont rétablis.
Services affectés
Mis à jour
Aug 7, 2026 at 2:49am UTC
Backend API et Backend API - Staging sont tombés en panne.
Services affectés
Créé
Aug 7, 2026 at 2:48am UTC
Web App - Staging est tombé en panne.
Services affectés